Alfa Romeo 1931 Gran Sport

Ihr Zugriff auf dieses Thema wurde eingeschränkt. Insgesamt gibt es 30 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher anmelden oder registrieren oder freischalten lassen.

  • Hallo Freunde :)


    Geografisch bleibe ich nach dem Ferrari 458 GT2 in Italien, lediglich in der Epoche wird das Rad einiges zurückgedreht. Den Bausatz habe ich nun schon längere Zeit bei mir im Regal liegen und dachte mir immer, das wäre ein gutes Modell für einen einfachen Zwischendurchbau (ja, ich weiss, das dachte ich damals beim Stutz Racer auch :D ).


    Die Bausatzvorstellung findet ihr hier: Alfa Romeo 1931 Gran Sport


    Allzuviel ist bisher noch nicht passiert, in erster Linie Teile aus den Spritzlingen getrennt, Passproben durchgeführt und vor allem gespachtelt und geschliffen. Die Passgenauigkeit ist erstaunlich gut, nur die Sinkstellen sind teilweise doch ziemlich heftig. Am Heck waren das gar keine Sinkstellen mehr, sondern schon zwei ausgewachsene Grand Canyons. Leider habe ich vergessen ein Vorher-Foto zu machen.

    _DSC3321_20191009_mbk.jpg


    _DSC3322_20191009_mbk.jpg


    _DSC3320_20191009_mbk.jpg


    Auf diesem Foto aus der Bausatzvorstellung ist es auf den Seiten gerade noch so zu erahnen.

    _DSC3315_20191003_mbk.jpg


    Die beigelegte Achse für die Hinterräder ist so lang, dass die Räder massives seitliches Spiel haben. Um das zu verhindern, habe ich mir aus einem im Durchmesser passenden Stück Messingrohr zwei 3mm Stücke abgeschnitten, um sie als Distanzhalter einsetzen zu können. Wenn mal alles lackiert ist, werde ich sie am schwarzen Teil befestigen, dann sollte es ziemlich genau passen.

    _DSC3323_20191009_mbk.jpg


    Das war bereits wieder alles für den Moment. Mit Lackierarbeiten werde ich noch etwas warten müssen, da ich mich zur Zeit mit einer heftigen Erkältung rumschlage und es so nicht wirklich Spass macht, die Atemschutzmaske überzuziehen...


    Gruss,

    Urs

  • Hallo Urs,


    da bin ich natürlich mit dabei, denn es ist ein Alfa!:thumbsup:


    Und wegen der heftigen Erkältung: gute Besserung, Leidensgenosse!


    Beste Grüße

    Frank

    "Racing is life anything that happens before or after is just waiting"

    Steve McQueen als Michael Delaney in "Le Mans"

  • Hallo Freunde :)


    Viel ist in der vergangnen Woche nicht passiert, aber ein paar wenige Fortschritte gibt es doch.


    Einerseits mal die Sitze, bei welchen ich an der Vorderseite je ein Loch stopfen musste. Sollte ein Experte unter euch der Meinung sein, dass das ein Fehler war, dann möge er bitte jetzt sprechen, oder für immer schweigen :D

    _DSC3330_20191019_mbk.jpg

    Dann habe ich mal versuchsweise im Internet nach Ledertexturen gesucht um mir eigene Lederdecals für die Sitze drucken zu können. Dies ist nur mal ein Versuch auf normalem Kopierpapier, um zu schauen, ob es vom Masstab her passt. Ich bin der Meinung, dass es eher am Limit ist (also eher noch etwas kleiner skaliert werden sollte), dass ich es aber so lassen kann. Was denkt ihr dazu?

    _DSC3324_20191019_mbk.jpg


    Die Räder und die Hinterachse wurden mal für's erste fertiggestellt. Später werde ich voraussichtlich noch etwas mit den Rädern ausprobieren, aber für den Moment bin ich damit fertig.

    _DSC3327_20191019_mbk.jpg _DSC3328_20191019_mbk.jpg


    Die Feuerwand bekam ihren Überzug aus Aluminiumfolie und das Armaturenbrett

    _DSC3326_20191019_mbk.jpg


    Dann habe ich noch ein Teil für unter's Auto (die Ölwanne?) fertiggestellt und einem dezenten Washing unterzogen. Das Auto soll zwar gepflegt sein, aber nicht mehr ganz fabrikneu.

    _DSC3329_20191019_mbk.jpg


    Das war's bereits wieder für diese Woche. Ich wünsche euch allen einen schönen Sonntag :)


    Gruss,

    Urs

  • Hallo Urs,


    also, wegen der Löcher in den Sitzen dieses 6C 1750 muss ich für immer Schweigen, denn ich weiß beim besten Willen auch nicht, was es damit auf sich haben könnte.:DDiese zu verschließen war bestimmt keine schlechte Idee.:thumbup: Das Leder würde ich vielleicht etwas weiter herunter scalieren und der Ölablaßschraube noch einen Messinglook verpassen.;)


    Auch Dir einen schönen Sonntag.


    Beste Grüße

    Frank

    "Racing is life anything that happens before or after is just waiting"

    Steve McQueen als Michael Delaney in "Le Mans"

  • Gruezi Urs


    Der Tunnel in den Sitzen kann meiner Meinung nach ruhig verschlossen werden, ich kenne kein Original egal welcher Marke die sowas hatte, schon gar nicht in dieser Größe.

    Wenn ich gedanklich so das Lederdecal über die Sitze lege kommt mir die Struktur auch zu grob vor. Allerdings stösst ein normaler Haushaltsdrucker bei "Feindrucken" schnell an seine Grenzen. Vielleicht wäre die Lederdecals von Uschi was ?


    Urs, wenn du Detailbilder auch von Unten benötigst dann schau mal nach Bildern >>Alfa Romeo Gran Sport CMC<< . Das ist zwar das 1930er Modell, aber das dürfte egal sein. Jedenfalls gibt es davon mehrere Bilder aus Positionen die sich niemand bei einem Original wagen würde.


    Bernd

  • Hallo Freunde :)


    Vielen Dank für Eure Meinungen. Die Lederstruktur habe ich noch etwas herunterskaliert. Ich denke, jetzt sollte es passen:

    _DSC3331_20191020_mbk.jpg

    Vielleicht wäre die Lederdecals von Uschi was ?


    Urs, wenn du Detailbilder auch von Unten benötigst dann schau mal nach Bildern >>Alfa Romeo Gran Sport CMC<< . Das ist zwar das 1930er Modell, aber das dürfte egal sein. Jedenfalls gibt es davon mehrere Bilder aus Positionen die sich niemand bei einem Original wagen würde.

    Die Decals von Uschi van der Rosten habe ich mir auch schon angeschaut. Das Problem dabei ist, dass es pro Lederart / -farbe nur jeweils einen kleinen Streifen auf dem Sheet hat und man so fast gezwungen ist, zwei Sheets zu kaufen. Wenn ich sie mir selbst erstelle, kann ich erstens die Lederfarbe wählen, wie ich sie benötige und zweitens soviel davon ausdrucken, wie ich will :) Ausserdem habe ich nur einen Schweizer Shop gefunden, der sie im Sortiment hat und dort dauert mir die Lieferung für einen Zwischendurchbau zu lange...

    Vielen Dank auch für den Tip mit dem Gran Sport CMC, die werde ich mich sicher noch anschauen (obwohl es bei diesem Modell auf der Unterseite eigentlich nicht allzuviel zu sehen gibt).

    und der Ölablaßschraube noch einen Messinglook verpassen.;)

    Schon geschehen :) Vielen Dank für den Tipp.


    Gruss,

    Urs

  • Hallo Freunde


    Viel ist in den letzten zwei Wochen nicht passiert beim Alfa. Die Karosserie wurde lackiert, entlackt und nochmals lackiert. Leider habe ich anscheinend die Handhabung der Acryl-Klarlacke komplett verlernt. Den 2K-Klarlack möchte ich hier aber nicht verwenden, da ich hier keinen absoluten Hochglanz erzielen möchte. Neben den Karosserieteilen wurden auch die restlichen Chromteile noch neu lackiert (die warten noch auf ihren Klarlacküberzug) und etliche weitere Kleinteile bemalt. Durch das Desaster mit der Lackierung hatte ich aber häufig auch gar keine Lust, hier weiter zu machen.


    Einige Teile kamen bei der zweiten Lackierung relativ gut heraus. Hier werde ich nun erst mal die Lackierung einige Wochen aushärten lassen und anschliessend versuchen, die Orangenhaut noch etwas zu polieren.

    _DSC3332_20191103_mbk.jpg


    Die Auspuffanlage ist mal soweit fertig lackiert.

    _DSC3333_20191103_mbk.jpg


    ACHTUNG: Ab hier ist weiterlesen (und vor allem Fotos betrachten) auf eigene Gefahr. Der Ersteller übernimmt keine Haftung für allfällige Folgeschäden. Hier mal eines der Teile, die auch in der zweiten Lackierung absolut in die Hose gingen. Ich werde hier nun auch einige Zeit warten und dann versuchen, die Krater zu schleifen und zu polieren.

    _DSC3340_20191103_mbk.jpg


    Das war's mal wieder für den Moment. Da ich ohne die Karosserieteile nicht weiter machen kann, wird dieser Baubericht wohl für einige Zeit pausiert werden. Es wird aber schon bald mit etwas Neuem weitergehen.


    Gruss,

    Urs

  • Hier mal eines der Teile, die auch in der zweiten Lackierung absolut in die Hose gingen.

    Oh man, Urs, das ist echt krass!=O Da hilft wirklich nur aushärten lassen, schleifen und eine Sperrschicht lackieren, die aber auch ganz durchgetrocknet sein möchte, bis ein neuerlicher Lackaufbau begonnen werden kann! Ich drück´ Dir die Daumen!

    :dadr:

    Liebe Grüße

    Frank

    "Racing is life anything that happens before or after is just waiting"

    Steve McQueen als Michael Delaney in "Le Mans"

    Einmal editiert, zuletzt von Frank Wessels ()

  • Ab hier ist weiterlesen (und vor allem Fotos betrachten) auf eigene Gefahr.

    Auweia - aber irgendwoher kenn ich das nur zu gut.

    Ich möcht hier auch keine Ratschläge geben, das wär, wie wenn ein Blinder ein Bild erklärt - trotzdem würd ich gerne wissen mit was du Grundiert hast, und mit welchem Lack und Klarlack du gearbeitet hast - nur zur Information, um mir ein Bild vom Geschehen zu machen, und die gleichen Fehler zu vermeiden.


    LG

    pancha

  • Übel, Übel =O . Da würde ich gar nicht lange warten und ein Entlackungsbad aufsetzten :|


    Bernd

    Ist bereits geschehen. :) Nachdem ich mir's nochmals durch den Kopf habe gehen lassen, bin ich zum Schluss gekommen, dass dies der einfachere Weg sein dürfte. Wenn ich nämlich nach einigen Wochen nach dem Schleifen feststellen müsste, dass es so nicht funktioniert, müsste ich auch wieder entlacken und neu lackieren. Dann hätte ich aber das "Problem", dass ich den Klarlack von dort weg wieder einige Wochen würde aushärten lassen müssen, bevor ich ihn polieren könnte, was den Bau nochmals massiv in die Länge ziehen würde. Somit werden die betroffenen Teile entlackt und neu lackiert. Dann kann ich sie zusammen mit allen anderen in ein paar Wochen ohne weitere Verzögerung polieren.


    Gruss,

    Urs

  • Auweia - aber irgendwoher kenn ich das nur zu gut.

    Ich möcht hier auch keine Ratschläge geben, das wär, wie wenn ein Blinder ein Bild erklärt - trotzdem würd ich gerne wissen mit was du Grundiert hast, und mit welchem Lack und Klarlack du gearbeitet hast - nur zur Information, um mir ein Bild vom Geschehen zu machen, und die gleichen Fehler zu vermeiden.


    LG

    pancha

    Sorry, Deinen Beitrag hatte ich bei meiner letzten Antwort gar nicht gesehen. Zunächst kam eine Schicht schwarzer Primer von Alclad (Gloss Black Base), anschliessend eine Schicht Vallejo Model Air Steel, darüber dann drei bis vier Schichten Vallejo Model Air Fire Red und zum Abschluss Vallejo Gloss Varnish. Mein Fehler beim Varnish war, dass ich in Erinnerung hatte, dass dies mit hohem Druck und ziemlich satt aufgetragen werden müsse. Tatsächlich sollten aber zuerst ein bis zwei Schichten darüber genebelt werden und erst anschliessend kann der Auftrag etwas satter erfolgen. Auf diese Art habe ich diejenigen Teile lackiert, mit denen ich zufrieden bin.


    Gruss,

    Urs

  • Mein Fehler beim Varnish war, dass ich in Erinnerung hatte, dass dies mit hohem Druck und ziemlich satt aufgetragen werden müsse. Tatsächlich sollten aber zuerst ein bis zwei Schichten darüber genebelt werden und erst anschliessend kann der Auftrag etwas satter erfolgen. Auf diese Art habe ich diejenigen Teile lackiert, mit denen ich zufrieden bin.

    Danke für die Antwort.

    Genau dies ist auch mein Fehler, den ich bei mir einfach nicht ausmerzen kann. Statt einfach piano ein, zwei Schichten auftragen, dann ein wenig satter und vielleicht noch mal ein wenig satter, geb ich schon bei der ersten Schicht viel zu viel Gas.


    LG

    pancha

  • Hallo Freunde


    Heute habe ich die letzte Woche entlackten Karosserieteile neu geprimert, grundiert und lackiert. Der Lackauftrag war schön ebenmässig, so gesehen schon fast perfekt :thumbup:Heute Abend hatte ich die Airbrush mit Alclad Aqua Gloss gefüllt um noch ein paar mit Molotow verchromte Teile zu versiegeln. Also dachte ich mir, ich könnte die Karosserieteile auch gleich noch mitlackieren. Dabei ging ich dann auch so vor, wie letzte Woche bei den Teilen, bei denen der Klarlack gut herausgekommen ist: die erste Schicht aufnebeln, etwas warten, die zweite Schicht aufnebeln, ein wenig länger warten und anschliessend die dritte Schicht etwas satter auftragen, damit der Lack auch Gelegenheit hat zu verlaufen. Als ich die Teile für den dritten Durchgang in die Finger nahm, kam dann die grosse Ernüchterung: das selbe Resultat wie bei den ersten beiden Versuchen :cursing: Die Teile baden nun zum dritten Mal im Dowanol und beim nächsten Mal werde ich ganz sicher nicht mehr Aqua Gloss verwenden. Für die Chromteile mag es funktionieren, nicht aber für "normal" lackierte Teile (wenigstens nicht bei mir). Hier mal ein leider nicht ganz so gelungenes Bild des Kühlergrills, damit Ihr eine Vorstellung davon erhaltet, wie es dieses Mal aussah...

    _DSC3350_20191109_mbk.jpg


    Der Lackabplatzer an der unteren Kante hat seinen Ursprung in einem Freiflug, den das Teil spendiert erhielt, nachdem ich das erneute Desaster festgestellt hatte... :evil:


    Das wars auch schon wieder für wahrscheinlich längere Zeit von dieser Baustelle. Im Moment könnte ich den Alfa einfach nur auf den Mond schiessen...


    Gruss,

    Urs

  • Im Moment könnte ich den Alfa einfach nur auf den Mond schiessen...

    Das gibt nur ein weiterer Lackschaden Urs. ;) Leider ist das Lackieren wohl meine grösste Schwäche und kann nur vermuten, dass sich da 2 Dinge nicht so vertragen. Was ich aber sicher sagen kann; Mal ein Moment weglegen das Teil und in Ruhe ohne Zeitdruck recherchieren was da los sein könnte, irgendwann mach es klick und du wirst mit Freude weiterkommen. Es ist sehr oft so. Kommt gut! :thumbup:

    Herzlich grüsst Martin


    Natürlich führe ich Selbstgespräche, ich bin Modellbauer und manchmal brauche ich kompetente Beratung. :saint:

  • Das gibt nur ein weiterer Lackschaden Urs. ;)

    Das wäre mir eigentlich egal, Martin. Es wird ja ohnehin wieder entlackt ;)


    Ich hätte wohl nur wieder Vallejo's Gloss Varnish verwenden sollen, mit dem es letzte Woche wenigstens bei einigen Karosserieteilen funktioniert hat. Da ich aber ohnehin schon Aqua Gloss geladen hatte, wollte ich es gleich damit abschliessen (obwohl es bereits im ersten Versuch mit Aqua Gloss nicht funktioniert hatte). Diesen Fehler werde ich sicher nicht mehr so schnell machen...


    Gruss,

    Urs

  • Die Teile baden nun zum dritten Mal im Dowanol und beim nächsten Mal werde ich ganz sicher nicht mehr Aqua Gloss verwenden.

    Bade nicht zu oft, Urs. So ein Chemiebad ist auf Dauer nicht sehr zuträglich :|


    Im Moment könnte ich den Alfa einfach nur auf den Mond schiessen...

    :Abgelehnt:. Mag der alte Alfa dir auch viele Schwierigkeiten bereiten hat er so ein Ende nicht verdient. Das wird schon werden, früher oder später. Leg' den Bausatz einfach mal für ein paar Tage zur Seite und dann mit frischem Elan geht es dann weiter :dafuer:.


    Da ich aber ohnehin schon Aqua Gloss geladen hatte, wollte ich es gleich damit abschliessen (obwohl es bereits im ersten Versuch mit Aqua Gloss nicht funktioniert hatte)

    Das könnte genau die Fehlerquelle sein die zu dem unschönen Ergebnis geführt hat. Ich drück alle Daumen das es im nächsten Durchgang mit dem Vallejo Gloss zu dem Ergebnis kommt das du dir erwünschst :dadr:


    Bernd

  • Aquagloss kannst du auch in einem Spiritusbad ablösen, der Kunststoff wird aber auch da mit der Zeit spröde .
    Für den nächsten Versuch wünsche ich dir viel Glück Urs !!

    Das Glück ist das Einzige, das sich verdoppelt wenn man es teilt .
    Gruß Karlheinz :D


    Alle von mir gemachten Bilder stehen unter CC0  88x31.png

  • Hallo Freunde :)


    Letzte Woche hatte ich die Teile noch entlackt und wieder neu geprimert / lackiert. Gestern Abend habe ich dann den Klarlack aufgetragen (zur Abwechslung wieder mal Vallejo Gloss Varnish). Beim letzten Mal hatte ich ja bei rund der Hälfte der Teile mit diesem Klarlack Erfolg. Ich bin gestern Abend auch wieder genau gleich vorgegangen wie beim erfolgreichen Versuch, aber irgendwie passiert bei diesen Teilen immer dasselbe... :cursing:


    Gestern habe ich mir dann wirklich ernsthaft überlegt, ob ich nicht besser den ganzen Bausatz der Rundablage übergeben und mich ganz auf die Ducati konzentrieren würde. Allerdings denke ich, dass das Problem nicht beim Bausatz selbst liegt, sondern irgendwie mit den Farben und / oder dem Typen hinter der Airbrush zu tun haben muss. Also werde ich noch nicht ganz aufgeben. Nur nochmals alles entlacken habe ich echt keine Lust. Somit werde ich mal versuchen, den Klarlackauftrag von gestern irgendwie glatt schleifen zu können und anschliessend weitermachen. Die Motivation hat inzwischen allerdings ziemlich massiv gelitten, vor allem, da ich eigentlich auf einen ganz speziellen Bausatz warte, der schon vor Wochen bei mir hätte eintreffen sollen...


    Gruss,

    Urs

  • Somit werde ich mal versuchen, den Klarlackauftrag von gestern irgendwie glatt schleifen zu können und anschliessend weitermachen.

    Urs, manchmal hilft glatt schleifen und mit Felgensilber aus der Dose eine Sperrschicht lackieren, hat zumindest bei mir in einigen Problemfällen geklappt (aber auch nicht immer)!


    Liebe Grüße

    Frank

    "Racing is life anything that happens before or after is just waiting"

    Steve McQueen als Michael Delaney in "Le Mans"

  • Hallo Freunde :)


    Inzwischen habe ich es geschafft, die fehlenden Karosserieteile zu lackieren. Dafür habe ich sie noch einmal komplett entlackt und alles nochmals von vorne begonnen. Zum Abschluss habe ich aber ein neues Produkt ausprobiert und zwar von AK Interactive den Intermediate Gauzy Agent Shine Enhancer. Damit hat es nun endlich funktioniert :) Als ich dann die Karosserie zusammenbauen wollte, musste ich feststellen, dass zwei Teile, bei welchen die Lackierung schon im ersten Versuch funktioniert hatte, zwei unterschiedliche Rotschattierungen aufweisen || Da ich nun aber wirklich keine Lust mehr hatte, nochmals zu entlacken und alles neu zu machen, habe ich es nun halt so gelassen. Dann hat der Alfa halt mal eine neue Motorhaube spendiert erhalten... Gestern habe ich dann noch den Tankeinfüllstutzen vergeblich gesucht, obwohl ich genau wusste, dass ich den schon fertig vorbereitet hatte. Also musste der noch kurz gescratcht werden. Als ich meine Version angebaut hatte, habe ich den Stutzen aus dem Bausatz an einer Stelle wieder gefunden, an der ich gestern garantiert 10 mal nachgeschaut hatte...


    Die Sitze habe ich mal nicht mit echtem Leder bezogen, sondern eine Technik versucht, die ich mir in Patricks ( Racoon_85 ) Baubericht zur Rumpler abgeschaut habe. Eine Lage eines Papiertaschentuchs aufgezogen und mit verschiedenen Brauntönen bemalt / betupft und zum Abschluss noch mit seidenmattem Klarlack überzogen.

    _DSC3466_20191227_mbk.jpg


    Das Steuerrad wurde auch etwas verfeinert

    _DSC3467_20191227_mbk.jpg


    Und zum Abschluss habe ich bei diesem Modell erstmals eine gewisse Verschmutzung versucht. Was meint Ihr dazu? Zuviel des Guten oder eher noch etwas zu wenig?

    _DSC3465_20191227_mbk.jpg


    Das war das letzte Update dieses Bauberichts. Von jetzt an wird es dann wieder mit der Ducati weitergehen :)


    Gruss,

    Urs

  • harti20

    Hat das Label von Im Bau: auf Fertig: geändert
  • Dieses Thema enthält 5 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.